<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8" />

	<title>ТО! – Томские новости. Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)</title>

	<link rel="icon" href="/i/logo-hat.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://obzor.westsib.ru/rss/alltomsk.xml" />
	<link rel="canonical" href="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="copyright" content="Westsib Group, llc." />
	<meta name="author" content="Любимая редакция" />

	<meta property="place:location:latitude" content="56.49469044" />
	<meta property="place:location:longitude" content="84.94852375" />
	<meta property="business:contact_data:postal_code" content="634045" />
	<meta property="business:contact_data:country_name" content="Россия" />
	<meta property="business:contact_data:locality" content="Томск" />
	<meta property="business:contact_data:street_address" content="пр. Ленина, 141, оф. 301" />
	<meta property="business:contact_data:email" content="info@westsib.ru" />
	<meta property="business:contact_data:phone_number" content="+73822322019" />
	<meta property="business:contact_data:website" content="http://obzor.westsib.ru" />

	<meta property="og:site_name" content="ТО!" />
	<meta property="og:locale" content="ru_RU" />
	
	<meta property="og:type" content="news" />
	<meta property="og:url" content="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" />
	<meta property="article:author" content="Любимая редакция" />
	<meta property="og:image" content="http://obzor.westsib.ru/data/images/news_2016/12/ledolaz/5.jpg" />
	<meta property="og:image:width" content="1900" />
	<meta property="og:image:height" content="1266" />

	<meta name="keywords" content="Томские новости, Спорт, Спорт в Томске, скалолазы альпинизм Иван Темерев Всероссийские соревнования Искра ДДЮ Кедр Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)" />
	<meta name="description" content="Молодые томские альпинисты группы «Искра» ДДЮ «Кедр» приняли участие во Всероссийских юношеских соревнованиях по ледолазанию, которые проходили в минувшие выходные в Кирове" />
	<meta property="og:description" content="Молодые томские альпинисты группы «Искра» ДДЮ «Кедр» приняли участие во Всероссийских юношеских соревнованиях по ледолазанию, которые проходили в минувшие выходные в Кирове" />

	<meta property="og:title" content="ТО! – Томские новости. Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)" />

	<link rel="stylesheet" href="/css/??style.base.css,style.addon.css,mistakes.css?0007" charset="utf-8" />
	
	<!-- RELAP -->
	<meta property="relap:article" content="false" />
	<meta name="relap-title" content="Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)" />

</head>
<body lang="ru">

<div class="internal-pages">
	<!-- Yandex.Metrika -->
	<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11372272 = new Ya.Metrika({ id:11372272, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11372272" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

	<!-- Google.Analytics -->
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-42086544-1', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);</script>

	<!-- Westsib -->
	<script>document.write('<iframe style="visibility:hidden;" src="//top.westsib.ru/counter-iframe.php?ak=000026&s='+screen.width+'x'+screen.height+'&c='+(screen.colorDepth)+'&r='+escape(document.referrer)+'&l='+escape(window.location.href)+'&_='+Math.random()+'" width=1 height=1 frameborder=0></iframe>');</script><noscript><iframe src="//top.westsib.ru/counter-iframe.php?ak=000026&l=http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" frameborder=0 width=1 height=1></iframe></noscript>
	<script>document.write('<iframe style="visibility:hidden;" src="//top.westsib.ru/counter-iframe.php?ak=000018&s='+screen.width+'x'+screen.height+'&c='+(screen.colorDepth)+'&r='+escape(document.referrer)+'&l='+escape(window.location.href)+'&_='+Math.random()+'" width=1 height=1 frameborder=0></iframe>');</script><noscript><iframe src="//top.westsib.ru/counter-iframe.php?ak=000018&l=http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" frameborder=0 width=1 height=1></iframe></noscript>

	<!-- LiveInternet -->
	<script language="JavaScript">document.write('<a rel="nofollow" href="//www.liveinternet.ru/click" target=_blank><img style="visibility:hidden;" src="//counter.yadro.ru/hit?t16.15;r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) + ';' + Math.random() + '" border=0 width=1 height=1></a>')</script>
</div>

<header class="header">
	<div class="wrapper clearfix">

		<div class="header__age">
			<span>18+</span>
		</div>
		<div class="header__logo">
			<a href="/" class="logo">
			</a>
		</div>
		<div class="header__nav">
			<nav>
				 <ul class="header-top-menu">
<!-- ГОРОД  ЛЮДИ  БИЗНЕС  КНИГИ  ЕДА  КРАЕВЕДЕНИЕ  ДИЗАЙН -->
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/27---gorod">Город</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/31---ljudi">Люди</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/199---biznes-v-tomske">Бизнес</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/36---knigi">Книги</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/43---eda">Еда</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/28---kraevedenie-v-tomske">Краеведение</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/26---arhitektura-i-dizajn-v-tomske">Дизайн</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/147---novyj-god-v-tomske">❄ Новый год 🎁</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/projects/it-tomsk/">IT-Томск</a>
					</li>

				 </ul>
				 <ul class="header-bottom-menu">
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/allnews/">Новости</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/allarticles/">Статьи</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/tags/">Тэги/темы</a>
					</li>
					<!--li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="#">Спецпроекты</a>
					</li-->
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="https://afisha.westsib.ru/">Афиша</a>
					</li>
					<li class="header-bottom-menu__item"><a class="header-bottom-menu__link" href="/why/">Реклама</a></li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link search-logo search-logo_small" href="#search"></a>
					</li>
				 </ul>
			</nav>
		</div>
	 </div>
</header>

<header class="header header_mobile">
	<div class="wrapper clearfix">

		<div class="header__age">
			<span>18+</span>
		</div>

		<a href="#mobile-menu" class="header__burger">
			<span></span>
		</a>

		<div class="header__logo">
			<a href="/" class="logo"></a>
		</div>

		<div id="mobile-menu" class="mobile-menu">
			<div class="mobile-menu__header clearfix">
				<a href="/search" class="mobile-menu__search"></a>
				<a href="#" class="mobile-menu__close"></a>
				<div class="mobile-menu__logo">
					<a href="/" class="logo"></a>
				</div>
			</div>
			<ul class="mobile-menu-links">
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/27---gorod">Город</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/31---ljudi">Люди</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/199---biznes-v-tomske">Бизнес</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/36---knigi">Книги</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/43---eda">Еда</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/28---kraevedenie-v-tomske">Краеведение</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/26---arhitektura-i-dizajn-v-tomske">Дизайн</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/147---novyj-god-v-tomske">❄ Новый год 🎁</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/projects/it-tomsk/">IT-Томск</a>
				</li>
				
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/allnews/">Новости</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/allarticles/">Статьи</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/tags/">Тэги/темы</a>
				</li>
				<!--li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="#">Спецпроекты</a>
				</li-->
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="https://afisha.westsib.ru">Афиша</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/why/">Реклама</a>
				</li>
			</ul>
		</div>
	</div>
</header>

<div id="search" class="search">
	<div class="search-container">
		<form class="search-wrapper clearfix" action="/search/" method="get">
			<a href="#" class="search__close">×</a>
			<div class="search__text-container clearfix">
				<input class="search__input search__text" name="q" type="search" placeholder="Например: виды томска" autofocus="">
		 		<button class="search__button" type="submit">
					<span class="search-logo"></span>
					<span>Искать</span>
		 		</button>
			</div>
		</form>
	</div>
</div>

<!-- Рекламное место: Обзор, горизонтальный сквозной №1 -->
<div style="margin:10px 0 10px 0;padding:0;"><div id="24_dbx_place" style="margin:0;padding:0;overflow-x:auto;"></div></div>

<div class="clearfix" itemscope itemtype="http://schema.org/Article">


	<!-- Right column -->
	<div class="aside">
		<div class="fb-widget">
<!-- FB Widget -->
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftomskobzor%2F&tabs&width=300&height=220&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1622303298019746" width="300" height="220" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<!-- VK Widget -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?132"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "220", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 41731059);
</script>

<!-- OK Widget -->
<div id="ok_group_widget" style="margin-top: 20px;"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53879607787774","{width:300,height:220}");
</script>
		</div>
		<div class="internal-pages">
		</div>
		<div class="internal-pages">
<script async src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='1' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/obzor_westsib_ru' data-hash='80171b35d73ea23f4776c2edb3c42096'> </script>
<style>#mm-body{display:none;}</style>		</div>
		<!-- much recommend_item.php here -->
	</div>
	<!-- /Right column -->

	<article itemprop="articleBody" class="article clearfix">


		<h1 itemprop="headline name">Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)</h1>

		<p>
			<img itemprop="image" src="/data/images/news_2016/12/ledolaz/5.jpg" alt="Томские новости, Спорт, Спорт в Томске, скалолазы альпинизм Иван Темерев Всероссийские соревнования Искра ДДЮ Кедр Томские альпинисты стали призерами Всероссийских юношеских соревнований (ФОТО)" />
		</p>

		<!-- Social button -->
		<div class="social-button-container clearfix ">
			<a class="social-button social-button_fb goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="fb">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="fb"></span>
			</a>
			<a class="social-button social-button_vk goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="vk">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="vk"></span>
			</a>
			<a class="social-button social-button_ok goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="ok">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="ok"></span>
			</a>
			<a class="social-button social-button_tw goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="tw">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_wa goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="wa">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_tg goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="tg">
				<div class="social-button__icon"></div>
			</a>
		</div>
		<!-- /Social button -->

		<!--div class="author">
			<img class="author__photo" src="/images/persons/Kajgorodova_K.jpg" alt="Катерина Кайгородова" />
			<span class="author__name">Катерина Кайгородова</span>
		</div-->

		<div style="font-size:14px; font-style:italic;" itemprop="datePublished" content="2016-12-06">
			6 декабря 2016			/ <b>Томский Обзор</b>			/ Фото: <a href="https://vk.com/album-48340360_238673297">Елена Темерева</a>					</div>

		<p>Молодые томские альпинисты группы «Искра» ДДЮ «Кедр» приняли участие во Всероссийских юношеских соревнованиях по ледолазанию, которые проходили в минувшие выходные в Кирове.</p>

<p>Как сообщил председатель ТФА Иван Темерев, участники соревновались в дисциплинах «скорость» и «трудность». В состязаниях приняли участие около 50 альпинистов из России и зарубежья. Томск представляли 4 спортсмена.  </p>

<p>Влад Темерев стал бронзовым призером в дисциплине «скорость» и победил в «трудности». Также в «скорости» бронзовой призеркой стала Юлия Филатьева. </p>

<p><img alt="" src="/data/images/news_2016/12/ledolaz/1.jpg" style="width: 1900px; height: 922px;" /></p>

<p><img alt="" src="/data/images/news_2016/12/ledolaz/2.jpg" style="width: 1900px; height: 922px;" /></p>

<p><img alt="" src="/data/images/news_2016/12/ledolaz/3.jpg" style="width: 1900px; height: 922px;" /></p>

<p><img alt="" src="/data/images/news_2016/12/ledolaz/4.jpg" style="width: 1900px; height: 922px;" /></p>

<p><img alt="" src="/data/images/news_2016/12/ledolaz/6.jpg" style="width: 1900px; height: 922px;" /></p>

<p>Фото: Елена Темерева</p>
		<div style="article-tags-container">
			Тэги/темы: 
			<ul class="article-tags">
				<li><a href="/tags/read/50">Спорт</a></li><li><a href="/tags/read/5">Томские новости</a></li><li><a href="/tags/read/203">Спорт в Томске</a></li>			</ul>
		</div>

	</article>

</div>

<div class="article-feedback-container">
  <div class="wrapper clearfix">
		<div class="social-button-container clearfix social-button-container_inline-block">
			<a class="social-button social-button_fb goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="fb">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="fb"></span>
			</a>
			<a class="social-button social-button_vk goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="vk">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="vk"></span>
			</a>
			<a class="social-button social-button_ok goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="ok">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="ok"></span>
			</a>
			<a class="social-button social-button_tw goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="tw">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_wa goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="wa">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_tg goodshare" data-url="http://obzor.westsib.ru/news/514311---tomskie-alpinisty-stali-prizerami-vserossijskih-junosheskih-sorevnovanij" data-type="tg">
				<div class="social-button__icon"></div>
			</a>
		</div>

		<form class="subscribe-form subscribe-form_light subscribe-form_inline-block">
			<!--div class="subscribe-form__input-container clearfix">
				<input class="subscribe-form__email" name="email" required="" type="email" placeholder="Введите вашу почту">
				<button class="subscribe-form__button">Подписаться на дайджест</button>
			</div-->
			<p class="subscribe-form__terms">Заметили ошибку? Выделите ее и нажмите Ctrl+Enter</p>
		</form>
	</div>
</div>

<div class="wrapper">
	<div class="article-news-block">
		<div class="divider-hat"></div>
		<div class="news-item-wrapper clearfix slider-news" id="myWidget">
<!-- or much recommend_item.php here -->
		</div>
		<div class="divider-moustache"></div>
	</div>
</div>


<div class="wrapper clearfix">
	<div class="article__comments-container">
		<!-- <div class="article-news-panel article-news-panel_bottom"> -->
		<!--div class="aside aside_bottom">
			<p style="font-weight: bold">Самые обсуждаемые:</p>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
			<div class="divider-flora"></div>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
			<div class="divider-flora"></div>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
		</div-->
		<div class="article__comments-widget">
			<!-- Cackle -->
			<div id="mc-container"></div>
			<script type="text/javascript">
			cackle_widget = window.cackle_widget || [];
			cackle_widget.push({widget: 'Comment', id: 25544, channel: 'news_514311'});
			(function() {
				var mc = document.createElement('script');
			   mc.type = 'text/javascript';
			   mc.async = true;
			   mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
			   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
			})();
			</script>
			<!-- /Cackle -->
		</div>
	</div>
</div>

<script async="true" src="/_srv/s/stat/514311/1482419232"></script>

<!--div class="internal-pages" id="myWidget"></div-->
<script 
	id="my-widget-script"
	src="https://likemore-go.imgsmail.ru/widget.js"	
	data-uid="553a6c1088cee323b3eca70f10fcb40e">
</script>
<script>
myWidget.get(
	'8f5e08109ff97280821bcd94cabc8ff2', 
	{
		n: 8,
		preview: {width: 400}
	}, 
	function (data, callback) {
		var myData = '';
		var myLikes = [];
		var ids = '0';
		var tid = 0;
		var likes = 0;
		var xhr = new XMLHttpRequest();
		data.list.forEach(function(r, id){
			tid = r.url.split(/[\/\-\?]/)[4];
			ids += ',' + tid;
			data.list[id].tid = tid;
		});
		xhr.open('GET', '/-load/likes/' + ids + '/' + '?_=' + Math.random(), true);
		xhr.onload = function (e) {
			if(xhr.readyState === 4) {
				if(xhr.status === 200) {
					myLikes = eval('(' + xhr.responseText + ')');
					myData += '<div data-mywidget-id="' + data._id + '">';
					data.list.forEach(function(r){
						if(r.tid in myLikes) {
							r.tgtitle = myLikes[r.tid].tgtitle;
							r.count = myLikes[r.tid].count;
							myData += '<a href="' + r.url + '" class="news-item" data-mywidget-id="' + r._id + '">';
							myData += '	<div class="news-item__label-container" style="background-image: url(' + r.preview.url + ')">';
							myData += '		<span class="news-item__label">'
							myData += '			<i class="glyph glyph-eye-open"></i> ' + r.count;
							myData += '		</span>';
							myData += '	</div>';
							myData += '	<div class="news-item__content">';
							myData += '		<h3 class="news-item__title">' + r.title + '</h3>';
							myData += '		<div class="divider-flora"></div>';
							myData += '		<div class="news-item__author">' + r.tgtitle + '</div>';
							myData += '	</div>';
							myData += '</a>';
						}
					});
					myData += '</div>';
					document.getElementById('myWidget').innerHTML = myData;
					callback();
				}
			}
		}
		xhr.send(null);
	}
);
</script>
					 
<footer class="footer">
	<div class="wrapper clearfix">

		<div class="footer__column">
			<p>
				&copy; 2005-2016 «Томский Обзор»
			</p>
			<p>
				Свидетельство о регистрации СМИ	<br>ЭЛ № ФС 77-23269 от 30.01.2006
			</p>
		</div>

		<div class="footer__column">
			<ul class="footer-menu">
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/allnews/">Новости</a>
				</li>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/allarticles/">Статьи</a>
				</li>
				<br>
				<!--li class="footer-menu__item">
					<a class="footer-menu__link" href="/tags/read/000-special-project">Спецпроекты</a>
				</li-->
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="https://afisha.westsib.ru">Афиша</a>
				</li>
				<br>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/search">
						<span class="search-logo search-logo_white search-logo_small"></span>
						Поиск по сайту
					</a>
				</li>
				<br>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/sitemap/index.xml" title="Карта сайта">Карта сайта</a>
				</li>
				<br>
				<!--li class="footer-menu__item">
					<a class="footer-menu__link" href="http://old.obzor.westsib.ru/">Старая версия</a>
				</li-->
			</ul>
		</div>

		<div class="footer__column">
			<ul class="footer-links">
				 <li class="footer-links__item"><a class="footer-links__link" href="/"><b>ТО!</b></a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/info/about/">О сайте</a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/why/">Реклама</a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/info/contacts/">Контактная информация</a></li>
			</ul>
		</div>

		<div class="footer__column">
			<h4 class="footer-social__header">Мы в социальных сетях</h4>
			<ul class="footer-social">
				<li class="footer-social__item">
				 	<a class="footer-social__link" target="_blank" href="https://www.facebook.com/tomskobzor/">Facebook</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://www.instagram.com/tomskobzor/">Instagram</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://twitter.com/westsib">Twitter</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" href="https://plus.google.com/104131269961262423435">Google+</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://vk.com/tomskobzor">ВКонтакте</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="/rss/alltomsk.xml">RSS</a>
				</li>
			</ul>
		</div>
	</div>
</footer>

<div id="to-the-top" class="to-the-top">
	<div class="to-the-top__icon"></div>
</div>

<div class="internal-pages">
	<ul>
		<li><a href="/texty/vrossii">В России</a></li>
		<li><a href="/texty/infotech">Информационные технологии</a></li>
		<li><a href="/texty/tovary">Товары</a></li>
		<li><a href="/texty/uslugi">Услуги</a></li>
		<li><a href="/texty/business">Бизнес</a></li>
		<li><a href="/texty/dlja_doma">Для дома</a></li>
		<li><a href="/texty/service">Сервис</a></li>
		<li><a href="/texty/information">Информация</a></li>
		<li><a href="/texty/interests">Интересно</a></li>
		<li><a href="/texty/profit">Полезно</a></li>
		<li><a href="/texty/helpdesk">Помогаем</a></li>
		<li><a href="/texty/rekomend">Рекомендуем</a></li>
		<li><a href="/texty/dlya_dela">Для дела</a></li>
		<li><a href="/texty/pub">Публикации</a></li>
		<li><a href="/texty/chit">Читать</a></li>
		<li><a href="/texty/ras">Рассказываем</a></li>
		<li><a href="/texty/material">Материалы</a></li>
		<li><a href="/texty/sovet">Советуем</a></li>
		<li><a href="/texty/pozn">Познавательно</a></li>
	</ul>
</div>

	<script src="/js/??mistakes.js,jquery-1.12.4.min.js,jquery.onscreen.min.js,goodshare.min.js,slick.min.js,app.js,r-westsib-ru.js?0007"></script>
				
	</body>
</html>

