<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8" />

	<title>ТО! – Томские новости. В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»</title>

	<link rel="icon" href="/i/logo-hat.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://obzor.westsib.ru/rss/alltomsk.xml" />
	<link rel="canonical" href="https://obzor.westsib.ru/news/554294---v-tomske-projdet-vstrecha-s-sozdatelem-vizualnyh-effektov-v-filmah-logan-i-mstiteli" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="copyright" content="Westsib Group, llc." />
	<meta name="author" content="Любимая редакция" />

	<meta property="place:location:latitude" content="56.49469044" />
	<meta property="place:location:longitude" content="84.94852375" />
	<meta property="business:contact_data:postal_code" content="634045" />
	<meta property="business:contact_data:country_name" content="Россия" />
	<meta property="business:contact_data:locality" content="Томск" />
	<meta property="business:contact_data:street_address" content="пр. Ленина, 141, оф. 301" />
	<meta property="business:contact_data:email" content="info@westsib.ru" />
	<meta property="business:contact_data:phone_number" content="+73822322019" />
	<meta property="business:contact_data:website" content="https://obzor.westsib.ru" />

	<meta property="og:site_name" content="ТО!" />
	<meta property="og:locale" content="ru_RU" />
	
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://obzor.westsib.ru/news/554294---v-tomske-projdet-vstrecha-s-sozdatelem-vizualnyh-effektov-v-filmah-logan-i-mstiteli" />
	<meta property="article:author:first_name" content="Любимая редакция" />
	<meta property="og:image" content="https://obzor.westsib.ru/data/images/newszagl/cgevent.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1016" />

	<meta name="keywords" content="Томские новости, Дизайн, IT, Конкурсы и акции, компьютерная графика CG в Томске VFX графика и дизайн В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»" />
	<meta name="description" content="В субботу, 21 октября, в Томске пройдет творческая встреча с Юрием Шубениным - VFX artist, который работал над фильмами «Логан», «Логан», «Мстители: Эра Альтрона», «Дивергент», «Выживший» и других." />
	<meta property="og:description" content="В субботу, 21 октября, в Томске пройдет творческая встреча с Юрием Шубениным - VFX artist, который работал над фильмами «Логан», «Логан», «Мстители: Эра Альтрона», «Дивергент», «Выживший» и других." />

	<meta property="og:title" content="ТО! – Томские новости. В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»" />

	<link rel="stylesheet" href="/css/??style.base.css,style.addon.css,mistakes.css,cookieconsent.min.css?0015" charset="utf-8" />
	
	<!-- RELAP -->
	<meta property="relap:article" content="true" />
	<meta name="relap-title" content="В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»" />
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=WSFZlBCURMU4udjd"></script>

</head>
<body lang="ru">

<div class="internal-pages">
	<!-- Yandex.Metrika -->
	<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11372272 = new Ya.Metrika({ id:11372272, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/11372272" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

	<!-- Google.Analytics -->
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-42086544-1', 'auto');ga('require', 'displayfeatures');ga('send', 'pageview');setTimeout("ga('send', 'event', 'read', '15_seconds')", 15000);</script>

	<!-- Westsib -->
	<script>document.write('<iframe style="visibility:hidden;" src="//top.westsib.ru/counter-iframe.php?ak=000026&s='+screen.width+'x'+screen.height+'&c='+(screen.colorDepth)+'&r='+escape(document.referrer)+'&l='+escape(window.location.href)+'&_='+Math.random()+'" width=1 height=1 frameborder=0></iframe>');</script><noscript><iframe src="//top.westsib.ru/counter-iframe.php?ak=000026&l=http://obzor.westsib.ru/news/554294---v-tomske-projdet-vstrecha-s-sozdatelem-vizualnyh-effektov-v-filmah-logan-i-mstiteli" frameborder=0 width=1 height=1></iframe></noscript>
	<script>document.write('<iframe style="visibility:hidden;" src="//top.westsib.ru/counter-iframe.php?ak=000018&s='+screen.width+'x'+screen.height+'&c='+(screen.colorDepth)+'&r='+escape(document.referrer)+'&l='+escape(window.location.href)+'&_='+Math.random()+'" width=1 height=1 frameborder=0></iframe>');</script><noscript><iframe src="//top.westsib.ru/counter-iframe.php?ak=000018&l=http://obzor.westsib.ru/news/554294---v-tomske-projdet-vstrecha-s-sozdatelem-vizualnyh-effektov-v-filmah-logan-i-mstiteli" frameborder=0 width=1 height=1></iframe></noscript>

	<!-- LiveInternet -->
	<script language="JavaScript">document.write('<a rel="nofollow" href="//www.liveinternet.ru/click" target=_blank><img style="visibility:hidden;" src="//counter.yadro.ru/hit?t16.15;r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) + ';' + Math.random() + '" border=0 width=1 height=1></a>')</script>
</div>

<!-- Рекламное место: Обзор, горизонтальный сквозной №1 -->
<div style="margin:0;padding:0;"><div id="23_dbx_place" style="margin:0;padding:0;overflow-x:auto;"></div></div>

<header class="header">
	<div class="wrapper clearfix">

		<div class="header__age">
			<span>18+</span>
		</div>
		<div class="header__logo">
			<a href="/" class="logo">
			</a>
		</div>
		<div class="header__nav">
			<nav>
				 <ul class="header-top-menu">
<!-- ГОРОД  ЛЮДИ  БИЗНЕС  КНИГИ  ЕДА  КРАЕВЕДЕНИЕ  ДИЗАЙН -->
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/27---gorod">Город</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/31---ljudi">Люди</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/199---biznes-v-tomske">Бизнес</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/36---knigi">Книги</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/43---eda">Еда</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/28---kraevedenie-v-tomske">Краеведение</a>
					</li>
					<li class="header-top-menu__item">
						<a class="header-top-menu__link" href="/tags/read/26---arhitektura-i-dizajn-v-tomske">Дизайн</a>
					</li>
				 </ul>
				 <ul class="header-bottom-menu">
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/allnews/">Новости</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/allarticles/">Статьи</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/tags/">Тэги/темы</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/tags/special-project">Спецпроекты</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="https://afisha.westsib.ru/">Афиша</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="/why/">Реклама</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link" href="https://t.me/usyarshaulova">Telegram</a>
					</li>
					<li class="header-bottom-menu__item">
						<a class="header-bottom-menu__link search-logo search-logo_small" href="#search"></a>
					</li>
				 </ul>
			</nav>
		</div>
	 </div>
</header>

<header class="header header_mobile">
	<div class="wrapper clearfix">

		<div class="header__age">
			<span>18+</span>
		</div>

		<a href="#mobile-menu" class="header__burger">
			<span></span>
		</a>

		<div class="header__logo">
			<a href="/" class="logo"></a>
		</div>

		<div id="mobile-menu" class="mobile-menu">
			<div class="mobile-menu__header clearfix">
				<a href="/search" class="mobile-menu__search"></a>
				<a href="#" class="mobile-menu__close"></a>
				<div class="mobile-menu__logo">
					<a href="/" class="logo"></a>
				</div>
			</div>
			<ul class="mobile-menu-links">
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/27---gorod">Город</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/31---ljudi">Люди</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/199---biznes-v-tomske">Бизнес</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/36---knigi">Книги</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/43---eda">Еда</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/28---kraevedenie-v-tomske">Краеведение</a>
				</li>
				<li class="mobile-menu-links__item mobile-menu-links__item_main">
					<a class="mobile-menu-links__link" href="/tags/read/26---arhitektura-i-dizajn-v-tomske">Дизайн</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/allnews/">Новости</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/allarticles/">Статьи</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/tags/">Тэги/темы</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/tags/special-project">Спецпроекты</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="https://afisha.westsib.ru">Афиша</a>
				</li>
				<li class="mobile-menu-links__item">
					<a class="mobile-menu-links__link" href="/why/">Реклама</a>
				</li>
			</ul>
		</div>
	</div>
</header>

<div id="search" class="search">
	<div class="search-container">
		<form class="search-wrapper clearfix" action="/search/" method="get">
			<a href="#" class="search__close">×</a>
			<div class="search__text-container clearfix">
				<input class="search__input search__text" name="q" type="search" placeholder="Например: виды томска" autofocus="">
		 		<button class="search__button" type="submit">
					<span class="search-logo"></span>
					<span>Искать</span>
		 		</button>
			</div>
		</form>
	</div>
</div>

<!-- Рекламное место: Обзор, горизонтальный сквозной №1 -->
<div style="margin:0;padding:0;"><div id="24_dbx_place" style="margin:0;padding:0;overflow-x:auto;"></div></div>

<div class="clearfix" itemscope itemtype="http://schema.org/Article">


	<!-- Right column -->
	<div class="aside">
		<div class="fb-widget">
<!-- Рекламное место: Обзор, внутренние, правая колонка -->
<div id="1_dbx_place"></div>
<!-- /Рекламное место: Обзор, внутренние, правая колонка -->
		</div>
		<div class="fb-widget">
<!-- FB Widget -->
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Ftomskobzor%2F&tabs&width=300&height=220&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1622303298019746" width="300" height="220" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<!-- VK Widget -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?132"></script>
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "300", height: "220", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 41731059);
</script>

<!-- OK Widget -->
<div id="ok_group_widget" style="margin-top: 20px;"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53879607787774","{width:300,height:220}");
</script>
		</div>
		<div class="internal-pages">
		</div>
		<div class="internal-pages">
<script async src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='1' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/obzor_westsib_ru' data-hash='80171b35d73ea23f4776c2edb3c42096'> </script>
<style>#mm-body{display:none;}</style>		</div>
		<div class="fb-widget">
<!-- Yandex.RTB R-A-17782-1 -->
<div id="yandex_rtb_R-A-17782-1"></div>
<script type="text/javascript">
	 (function(w, d, n, s, t) {
		w[n] = w[n] || [];
		w[n].push(function() {
			Ya.Context.AdvManager.render({
				blockId: "R-A-17782-1",
				renderTo: "yandex_rtb_R-A-17782-1",
				async: true
			});
		});
		t = d.getElementsByTagName("script")[0];
		s = d.createElement("script");
		s.type = "text/javascript";
		s.src = "//an.yandex.ru/system/context.js";
		s.async = true;
		t.parentNode.insertBefore(s, t);
	})(this, this.document, "yandexContextAsyncCallbacks");
</script>
		</div>
		<!-- much recommend_item.php here -->
	</div>
	<!-- /Right column -->

	<article itemprop="articleBody" class="article clearfix">


		<h1 itemprop="headline name">В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»</h1>

		<p>
			<img itemprop="image" src="/data/images/newszagl/cgevent.jpg" alt="Томские новости, Дизайн, IT, Конкурсы и акции, компьютерная графика CG в Томске VFX графика и дизайн В Томске пройдет встреча с создателем визуальных эффектов в фильмах «Логан» и «Мстители»" />
		</p>

		<!-- Social button -->
		<div class="social-button-container clearfix ">
			<a class="social-button social-button_fb" data-social="facebook">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="facebook"></span>
			</a>
			<a class="social-button social-button_vk" data-social="vkontakte">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="vkontakte"></span>
			</a>
			<a class="social-button social-button_ok" data-social="odnoklassniki">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="odnoklassniki"></span>
			</a>
			<a class="social-button social-button_tw" data-social="twitter">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_wa" data-social="whatsapp">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_tg" data-social="telegram">
				<div class="social-button__icon"></div>
			</a>
		</div>
		<!-- /Social button -->

		<!--div class="author">
			<img class="author__photo" src="/images/persons/Kajgorodova_K.jpg" alt="Катерина Кайгородова" />
			<span class="author__name">Катерина Кайгородова</span>
		</div-->

		<div style="font-size:14px; font-style:italic;" itemprop="datePublished" content="2017-10-19">
			19 октября 2017			/ <b>Томский Обзор</b>			/ Фото: <a href="https://vk.com/dreamkeystudio">Vk.com/dreamkeystudio</a>					</div>

		<p>В субботу, 21 октября, в Томске пройдет творческая встреча с Юрием Шубениным - VFX artist, который работал над фильмами «Логан», «Логан», «Мстители: Эра Альтрона», «Дивергент», «Выживший» и <a href="http://www.imdb.com/name/nm5572803/" target="_blank">других</a>.</p>

<p>Как сообщают организаторы, гость расскажет о работе в киноиндустрии на западе, опишет этапы создания визуальных эффектов и покажет кадры из фильмов, находящихся в разработке.</p>

<p>Встреча пройдет на базе DreamKeyStudio по адресу Герцена 72б "Рекламный Дайджест". Начало в 14:00. Количество мест ограничено. О своем участии необходимо сообщить <a href="https://vk.com/alex_ander" target="_blank">сюда</a>.</p>
		<div style="article-tags-container">
			Тэги/темы: 
			<ul class="article-tags">
				<li><a href="/tags/read/26---arhitektura-i-dizajn-v-tomske">Дизайн</a></li><li><a href="/tags/read/5">Томские новости</a></li><li><a href="/tags/read/198">IT</a></li><li><a href="/tags/read/268">Конкурсы и акции</a></li>			</ul>
		</div>

	</article>

</div>

<div class="article-feedback-container">
  <div class="wrapper clearfix">
		<div class="social-button-container clearfix social-button-container_inline-block">
			<a class="social-button social-button_fb" data-social="facebook">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="facebook"></span>
			</a>
			<a class="social-button social-button_vk" data-social="vkontakte">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="vkontakte"></span>
			</a>
			<a class="social-button social-button_ok" data-social="odnoklassniki">
				<div class="social-button__icon"></div>
				<span class="social-button__number" data-counter="odnoklassniki"></span>
			</a>
			<a class="social-button social-button_tw" data-social="twitter">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_wa" data-social="whatsapp">
				<div class="social-button__icon"></div>
			</a>
			<a class="social-button social-button_tg" data-social="telegram">
				<div class="social-button__icon"></div>
			</a>
		</div>

		<form class="subscribe-form subscribe-form_light subscribe-form_inline-block" action="https://t.me/usyarshaulova" target="_blank">
			<div class="subscribe-form__input-container clearfix">
				<!--input class="subscribe-form__email" name="email" required="" type="email" placeholder="Введите вашу почту"-->
				<button class="subscribe-form__button">Подписаться на наш TELEGRAM</button>
			</div>
			<p class="subscribe-form__terms">Заметили ошибку? Выделите ее и нажмите Ctrl+Enter</p>
		</form>
	</div>
</div>

<div class="wrapper">
	<div class="article-news-block">
		<div class="divider-hat"></div>
		<div class="news-item-wrapper clearfix slider-news" id="myWidget">
<!-- Recommend RELAP -->
		<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=WSFZlBCURMU4udjd"></script>
		<script id="P9ra_APCEesRFhYW">if (window.relap) window.relap.ar('P9ra_APCEesRFhYW');</script>
<!-- /Recommend -->
<!-- or much recommend_item.php here -->
		</div>
		<div class="divider-moustache"></div>
	</div>
</div>


<div class="wrapper clearfix">
	<div class="article__comments-container">
		<!-- <div class="article-news-panel article-news-panel_bottom"> -->
		<!--div class="aside aside_bottom">
			<p style="font-weight: bold">Самые обсуждаемые:</p>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
			<div class="divider-flora"></div>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
			<div class="divider-flora"></div>
			<a href="">Посмотри! 6 каменных памятников архитектуры, которые мы теряем</a>
		</div-->
		<div class="article__comments-widget">
			<!-- Cackle -->
			<div id="mc-container"></div>
			<script type="text/javascript">
			cackle_widget = window.cackle_widget || [];
			cackle_widget.push({widget: 'Comment', id: 25544, channel: 'news_554294'});
			(function() {
				var mc = document.createElement('script');
			   mc.type = 'text/javascript';
			   mc.async = true;
			   mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
			   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
			})();
			</script>
			<!-- /Cackle -->
		</div>
	</div>
</div>

<script async="true" src="/_srv/s/stat/554294/1508409728"></script>
					 
<footer class="footer">
	<div class="wrapper clearfix">

		<div class="footer__column">
			<p>
				&copy; 2005-2017 «Томский Обзор»
			</p>
			<p>
				Свидетельство о регистрации СМИ	<br>ЭЛ № ФС 77-23269 от 30.01.2006
			</p>
		</div>

		<div class="footer__column">
			<ul class="footer-menu">
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/allnews/">Новости</a>
				</li>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/allarticles/">Статьи</a>
				</li>
				<br>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/tags/special-project">Спецпроекты</a>
				</li>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="https://afisha.westsib.ru">Афиша</a>
				</li>
				<br>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/search">
						<span class="search-logo search-logo_white search-logo_small"></span>
						Поиск
					</a>
				</li>
				<li class="footer-menu__item">
					<a class="footer-social__link" target="_blank" href="/rss/alltomsk.xml">RSS</a>
				</li>
				<br>
				<li class="footer-menu__item">
					<a class="footer-menu__link" href="/sitemap/index.xml" title="Карта сайта">Карта сайта</a>
				</li>
				<br>
			</ul>
		</div>

		<div class="footer__column">
			<ul class="footer-links">
				 <li class="footer-links__item"><a class="footer-links__link" href="/"><b>ТО!</b></a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/info/about/">О сайте</a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/why/">Реклама</a></li>
				 <li class="footer-links__item"><a class="footer-links__link" href="/info/contacts/">Контактная информация</a></li>
			</ul>
		</div>

		<div class="footer__column">
			<h4 class="footer-social__header">Мы в социальных сетях</h4>
			<ul class="footer-social">
				<li class="footer-social__item">
				 	<a class="footer-social__link" target="_blank" href="https://www.facebook.com/tomskobzor/">Facebook</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://www.instagram.com/tomskobzor/">Instagram</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://twitter.com/westsib">Twitter</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" href="https://plus.google.com/104131269961262423435">Google+</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://vk.com/tomskobzor">ВКонтакте</a>
				</li>
				<li class="footer-social__item">
					<a class="footer-social__link" target="_blank" href="https://ok.ru/tomskobzor">Одноклассники</a>
				</li>
			</ul>
		</div>
	</div>
</footer>

<div id="to-the-top" class="to-the-top">
	<div class="to-the-top__icon"></div>
</div>

<div class="internal-pages">
	<ul>
		<li><a href="/texty/vrossii">В России</a></li>
		<li><a href="/texty/infotech">Информационные технологии</a></li>
		<li><a href="/texty/tovary">Товары</a></li>
		<li><a href="/texty/uslugi">Услуги</a></li>
		<li><a href="/texty/business">Бизнес</a></li>
		<li><a href="/texty/dlja_doma">Для дома</a></li>
		<li><a href="/texty/service">Сервис</a></li>
		<li><a href="/texty/information">Информация</a></li>
		<li><a href="/texty/interests">Интересно</a></li>
		<li><a href="/texty/profit">Полезно</a></li>
		<li><a href="/texty/helpdesk">Помогаем</a></li>
		<li><a href="/texty/rekomend">Рекомендуем</a></li>
		<li><a href="/texty/dlya_dela">Для дела</a></li>
		<li><a href="/texty/pub">Публикации</a></li>
		<li><a href="/texty/chit">Читать</a></li>
		<li><a href="/texty/ras">Рассказываем</a></li>
		<li><a href="/texty/material">Материалы</a></li>
		<li><a href="/texty/sovet">Советуем</a></li>
		<li><a href="/texty/pozn">Познавательно</a></li>
	</ul>
</div>

	<script src="/js/??mistakes.js,jquery-1.12.4.min.js,jquery.onscreen.min.js,slick.min.js,app.js,cookieconsent.min.js,r-westsib-ru.js?0015"></script>
	<script src="/js/goodshare-mod.js?0015"></script>
	<script>
		// Cookie disclaimer
		window.addEventListener("load", function(){
		window.cookieconsent.initialise({
			"palette": {
				"popup": {
					"background": "#000",
					"text": "#0fff00"
				},
				"button": {
					"background": "#0fff00"
				}
			},
			"theme": "edgeless",
			"content": {
				"message": "Наш сайт использует файлы cookie и похожие технологии, чтобы гарантировать удобство пользователям. ",
				"dismiss": "Согласен",
				"link": "Узнать больше.",
				"href": "/info/privacy-policy"
			}
		})});
	</script>
		
	</body>
</html>

